Home > Uncategorized > Recomiendan no instalar Ubuntu 8.10 Intrepid Ibex Beta

Recomiendan no instalar Ubuntu 8.10 Intrepid Ibex Beta


Despues de bajar la version Beta de Ubuntu 8.10 corri LiveCD, y veo la sorpresa de que no detecta mi tarjeta de red, cheque en algunos foros y me encontre esta noticia.
Como se informó la semana pasada,un error en la última versión del kernel de Linux utilizado por Ubuntu 8.10 no sólo provoca que algunas tarjetas de red dejen de funcionar,sino que tambien las mata completamente.Básicamente, si tu hardware (Ethernet) utiliza Intel 82566 o 82567, no instale Intrepid Ibex todavía,al menos que sepa lo que hace!,debido a que podría alterar los datos de su hardware.Hay un parche disponible para resolver esta cuestión,pero Canonical no lo ha incorporado aún.Deberìa estar en funcionamiento en el momento final en que Ubuntu 8.10 sea liberado.

Categories: Uncategorized
  1. No comments yet.
  1. No trackbacks yet.

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: